00 Days
00 Hrs
00 Mins
00 Secs
Expired
Halloween Deals 🎃 🎃 !! Use the coupon code to get 20% OFF on a Premium Theme !!
COUPON: cvhalloween20

compatibility with PHP version 7.4

CodeVibrant Forums Easy Mart compatibility with PHP version 7.4

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #5248
    mahnoosh
    Participant

    Is EasyMart template compatible with PHP version 7.4?

    #5257
    codevibrant
    Keymaster

    Hello there

    Yes, our theme is compatible with 7.4. Is there any bug you have found on 7.4 get back to us with the error our team will help you to fix it out or release the update if necessary.

    Thanks 🙂

Viewing 2 posts - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.
Christmas 2019 & New Year 2020 Sale !! Use Coupon code cvxmas to get 30% OFF on any of our Premium Themes